Quantcast

Jump to content


Photo

No puedo abrir puerto para hostear


  • This topic is locked This topic is locked
7 replies to this topic

#1 [dead]pip3

[dead]pip3

    Jugador

  • Miembros
  • Pip
  • 54 posts

Posted 02 January 2013 - 03:35 PM

Hola, tengo ese modem movistar NUCOM R500UN he tratado de abrirlo en forma manual con el ip pero no tengo los usuario ni la contraseña para entrar

Gracias

#2 rCaballero

rCaballero

    Expect us

  • Moderador Global
  • PipPipPipPipPipPipPipPipPip
  • 13523 posts

Posted 02 January 2013 - 03:59 PM

Prueba con:
Usuario: user
Contraseña: admin

Imagen enviada


#3 [dead]pip3

[dead]pip3

    Jugador

  • Miembros
  • Pip
  • 54 posts

Posted 02 January 2013 - 04:03 PM

Vale, pero me quede atrapado aqui

NAT -- Virtual Servers

Select the service name, and enter the server IP address and click "Apply/Save" to forward IP packets for this service to the specified server.
NOTE: The "Internal Port End" cannot be modified directly. Normally, it is set to the same value as "External Port End".However, if you modify "Internal Port Start", then "Internal Port End" will be set to the same value as "Internal Port Start".
Remaining number of entries that can be configured: 32
Use Interface
Service Name: Select a Service:
Custom Service: Server IP Address: Status:


External Port Start External Port End Protocol Internal Port Start Internal Port End













Prueba con:
Usuario: user
Contraseña: admin


Edited by [dead]pip3, 02 January 2013 - 04:09 PM.


#4 Savant

Savant

    Vieja Escuela

  • Moderador
  • PipPipPip
  • 300 posts

Posted 02 January 2013 - 05:06 PM

muestranos una foto de tu configuracion actual por favor
Imagen enviada Imagen enviada Imagen enviada Imagen enviada

Imagen enviada

#5 [dead]pip3

[dead]pip3

    Jugador

  • Miembros
  • Pip
  • 54 posts

Posted 02 January 2013 - 08:52 PM

configuracion actual? no no le he metido manos no se la verdad

muestranos una foto de tu configuracion actual por favor



#6 Savant

Savant

    Vieja Escuela

  • Moderador
  • PipPipPip
  • 300 posts

Posted 02 January 2013 - 11:51 PM

sacale una foto a la configuracion NAT que viene predeterminada
Imagen enviada Imagen enviada Imagen enviada Imagen enviada

Imagen enviada

#7 Nscarlet

Nscarlet

    Bitch Please

  • Moderador Global
  • PipPipPipPipPip
  • 1438 posts

Posted 03 January 2013 - 01:54 AM

Lee la fotito que pegue en este post para que te guies:

http://www.tarreo.com/foro/index.php/topic/816242-solucionado-duda-con-modem/

chau!

     Imagen enviada

 

Imagen enviada

 

 

 

 

 

 

 

 

 

 

#8 galaz666

galaz666

    The Staff

  • Miembros
  • PipPipPipPipPip
  • 1446 posts

Posted 09 January 2013 - 04:41 AM

Ct. por inactividad

slds

Imagen enviada
Imagen enviada





0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users